UK Buell Enthusiasts Group
http://www.ukbeg.com/forum/

Archive not responding
http://www.ukbeg.com/forum/viewtopic.php?f=14&t=21922
Page 1 of 1

Author:  Over the hill [ Wed Oct 26, 2016 4:43 pm ]
Post subject:  Archive not responding

Hi

When i click on 'Archive' this message appears, could there be a fault on my system?

Thanks in advance.


phpBB : Critical Error

Error creating new session

DEBUG MODE

SQL Error : 1114 The table 'nuke_bbsessions' is full

INSERT INTO nuke_bbsessions (session_id, session_user_id, session_start, session_time, session_ip, session_page, session_logged_in, session_admin) VALUES ('1a03312487d8183a08dfa45e3fe301f9', 1, 1477495574, 1477495574, '569646a5', 0, 0, 0)

Line : 187
File : sessions.php

Author:  pash [ Wed Oct 26, 2016 6:29 pm ]
Post subject:  Re: Archive not responding

Yeah I had that trouble too and I am supposed to be the Admin

Ash maybe holds the answer...

Author:  Nutah [ Wed Oct 26, 2016 7:32 pm ]
Post subject:  Re: Archive not responding

use my pooter fixing skills Nick...

https://www.youtube.com/watch?v=78b67l_yxUc :couch:

Author:  Ash [ Thu Oct 27, 2016 10:15 am ]
Post subject:  Re: Archive not responding

Nick, log into the Server via web address - databases - sessions table.php (from the new dialogue box that will open) - empty it (there is an option to select)

:)

Author:  Ash [ Thu Oct 27, 2016 10:20 am ]
Post subject:  Re: Archive not responding

Done :) ;)

Author:  Over the hill [ Thu Oct 27, 2016 11:57 am ]
Post subject:  Re: Archive not responding

Thanks guys :yup:

Author:  Nutah [ Thu Oct 27, 2016 12:48 pm ]
Post subject:  Re: Archive not responding

Ash wrote:
Done :) ;)


:yup: well done mate

Author:  Nutah [ Tue Oct 10, 2017 8:15 pm ]
Post subject:  Re: Archive not responding

is it just me ?
it comes up with 404 error ?
:?

Author:  pash [ Tue Oct 10, 2017 9:56 pm ]
Post subject:  Re: Archive not responding

I think it's fooked

Author:  Nutah [ Wed Oct 11, 2017 10:09 am ]
Post subject:  Re: Archive not responding

:sad1:

Author:  CHURCHILL [ Thu Oct 19, 2017 10:44 pm ]
Post subject:  Re: Archive not responding

Nutah wrote:
is it just me ?
it comes up with 404 error ?
:?


Same here, also can't get an home page "oh well"



Churchill

Page 1 of 1 All times are UTC+01:00
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/